<!DOCTYPE html>
<html lang="en" >
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=9">
        <meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=0">

            <meta name="description" content="Sudan’s federal Ministry of Health and the World Health Organisation (WHO) are working with partners and at-risk communities to scale up surveillance of cholera in Khartoum. On November 7, the final phase of the five-year yellow fever vaccination campaign was launched. The campaign will target more than 30 million people across Sudan. According to the Sudan Metrological Authority, rainfall in the country has been persistently above average throughout most of the 2019 season.">
    <meta property="og:site_name" content="Radio Dabanga">
    <meta property="og:title" content="Sudan OCHA SitRep: Scale-up of cholera response in Khartoum">
    <meta property="og:type" content="article">
    <meta property="og:description" content="Sudan’s federal Ministry of Health and the World Health Organisation (WHO) are working with partners and at-risk communities to scale up surveillance of cholera in Khartoum. On November 7, the final phase of the five-year yellow fever vaccination campaign was launched. The campaign will target more than 30 million people across Sudan. According to the Sudan Metrological Authority, rainfall in the country has been persistently above average throughout most of the 2019 season.">
    <meta property="og:url" content="https://www.dabangasudan.org/en/relief-news/article/sudan-ocha-situation-report-scale-up-of-cholera-response-in-khartoum">
    <meta property="og:locale" content="en">
            <meta property="og:image" content="https://www.dabangasudan.org/uploads/cache/article_opengraph_image/uploads/media/5dd112ef64be9.png">
        <meta property="article:publisher" content="https://www.facebook.com/dabangasudan/">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Radiodabanga">

        <title>Sudan OCHA SitRep: Scale-up of cholera response in Khartoum | Radio Dabanga</title>

        <link rel="apple-touch-icon" sizes="57x57" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/bundles/fpuradiodabangawebsite/assets/ico/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/bundles/fpuradiodabangawebsite/assets/ico/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/bundles/fpuradiodabangawebsite/assets/ico/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/bundles/fpuradiodabangawebsite/assets/ico/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/bundles/fpuradiodabangawebsite/assets/ico/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/bundles/fpuradiodabangawebsite/assets/ico/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#a31527">
<meta name="msapplication-TileImage" content="/bundles/fpuradiodabangawebsite/assets/ico/mstile-144x144.png">

                    <link rel="stylesheet" type="text/css" href="/css/3b59482.css">
    
<!--[if lt IE 9]>
    <style type="text/css">
    .btn {
        behavior: url(/PIE.htc);
    }
    .grunticon {
        behavior: url(/backgroundsize.min.htc);
    }
</style>
<![endif]-->

        <script>
    /* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
    window.grunticon=function(e){if(e&&3===e.length){var t=window,n=!(!t.document.createElementNS||!t.document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||window.opera&&-1===navigator.userAgent.indexOf("Chrome")),o=function(o){var a=t.document.createElement("link"),r=t.document.getElementsByTagName("script")[0];a.rel="stylesheet",a.href=e[o&&n?0:o?1:2],a.media="only x",r.parentNode.insertBefore(a,r),setTimeout(function(){a.media="all"})},a=new t.Image;a.onerror=function(){o(!1)},a.onload=function(){o(1===a.width&&1===a.height)},a.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}};
        grunticon([
                            "/css/42eff40.css",
                                        "/css/d3ba98d.css",
                                        "/css/16d49db.css"
                    ]);
</script>
<noscript>
            <link href="/css/16d49db.css" rel="stylesheet">
    </noscript>

        <!--[if lt IE 9]>
            <script src="/js/973e9a3.js"></script>
    <![endif]-->
    </head>
    <body class="body news-detail en">
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTLPXF"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTLPXF');</script>

        <a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>

        <div class="background">
                        
<div class="container-fluid fluid-header-container">
    <div class="is-row">
        <div class="header container">
            <div class="navbar-toggle grunticon grunticon-mobile-menu-icon" data-toggle="collapse" data-target="#main-menu-collapseable">
                <span class="sr-only">Toggle navigation</span>
            </div>
                        <div class="header-leader-container">
                <div class="header-leader-english">
                    Independent news from the heart of <strong>Darfur</strong> and <strong>Sudan</strong>
                </div>
            </div>
            <div class="primary-content-container content-container">
                <h1>
                    <a class="back-to-home" href="/en">
                        <div class="grunticon grunticon-logo-dabanga-payoff-right"></div>
                        <div class="grunticon grunticon-logo-dabanga-payoff-below"></div>
                    </a>
                </h1>
            </div>
            <div class="content-container secondary-content-container dabanga-tv-banner-container">
                <div class="content-element-container">
                    <div class="content-element">
                        <a href="#" id="dabanga-tv-banner-anchor" data-toggle="modal" data-target="#modal-header">
                            <div class="dabanga-tv-banner actual-content-element">
                                <div class="dabanga-tv-logo-container">
                                    <div class="grunticon grunticon-dabanga-tv-logo-primary"></div>
                                </div>
                                <div class="dabanga-tv-texts-container">
                                    <div class="dabanga-tv-text-container">
                                        <div class="grunticon grunticon-dabanga-tv-text"></div>
                                    </div>
                                    <span class="call-to-watch">Watch live</span>
                                                                            <span class="grunticon grunticon-arrow-right-primary"></span>
                                                                    </div>
                            </div>
                        </a>
                        <div class="modal fade tv-modal" id="modal-header" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-rtmp-url="rtmp://live.radio-vision.tv:1935/dabangasudan/dabangasudan.stream_360p">
                            <div class="modal-dialog">
                                <div class="modal-content">
                                    <div class="modal-header">
                                        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                                    </div>
                                    <div class="modal-body">
                                        <div class="movieContainer">
                                            <div class="movieHolder"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default" role="navigation">
    <div class="container">
            <ul class="search-box-tablet">
                                    <form class="search-form-tablet" role="search" action="/en/all-news">
                        <div class="search-box-container">
                            <div class="search-box">
                                <input type="text"
                                       name="search"
                                       class="form-control"
                                       value=""
                                       placeholder="Search articles">
                                <div class="grunticon grunticon-search"></div>
                            </div>
                            <input class="button-submit" type="submit" class="btn btn-default" value="Submit">
                        </div>
                    </form>
                            </ul>

        <div class="collapse navbar-collapse" id="main-menu-collapseable">
            <div class="mobile-menu-shadow"></div>
                        <ul class="nav navbar-nav">
                                                                                <li ><a href="/en">Home</a></li>
                                                    <li ><a href="/en/all-news">All news</a></li>
                                                    <li class="active"><a href="/en/relief-news">Relief news</a></li>
                                                    <li ><a href="/en/broadcasts">Broadcasts</a></li>
                                                    <li ><a href="/en/about-us">About us</a></li>
                                                    <li ><a href="/en/contact-dabanga">Contact us</a></li>
                                                    <li ><a href="/en/support-dabanga">Support Dabanga</a></li>
                                                                <li class="search-button-tablet"><a href="#search">&nbsp;<i class="grunticon grunticon-search-off-white"></i></a></li>
                            </ul>
            <ul class="nav navbar-nav secondary-content-container">
                                    <form class="navbar-form" role="search" action="/en/all-news">
                        <div class="search-box form-group">
                            <input type="text"
                                   name="search"
                                   class="form-control"
                                   value=""
                                   placeholder="Search articles">
                            <div class="grunticon grunticon-search"></div>
                        </div>
                        <input class="button-submit" type="submit" class="btn btn-default" value="Submit">
                    </form>
                            </ul>
        </div>
    </div>
</nav>

<div class="container-fluid">
    <div class="menu-gradient"></div>
</div>

            <div id="content" class="container">
                    <div class="is-row">
            <div class="primary-content-container content-container">
    <div class="content-element-container">

        <div class="cleared-content-element article-content-element">

                        <div class="breadcrumbs">
                                                <span class="breadcrumb-parent">
                        <a href="/en">Home</a>
                    </span>
                    <span class="breadcrumb-symbol">&gt;</span>
                                                                <span class="breadcrumb-parent">
                        <a href="/en/relief-news">Relief news</a>
                    </span>
                    <span class="breadcrumb-symbol">&gt;</span>
                                                                <span class="breadcrumb-current">
                                                    <a href="/en/relief-news/article/sudan-ocha-situation-report-scale-up-of-cholera-response-in-khartoum">Sudan OCHA SitRep: Scale-up of cholera response in Khartoum</a>
                                            </span>
                                    </div>
    
            <h1>Sudan OCHA SitRep: Scale-up of cholera response in Khartoum</h1>
<div class="actual-content-element">
    <article class="article">
        <div class="time-and-place-container">
            <span class="grey-rectangle"></span>
            <span class="time">November 17 - 2019</span>
            <span class="place">KHARTOUM</span>
        </div>

                                                                                                                    <div class="half-width image-container">
                <img class="img-responsive" src="/uploads/cache/article_detail_image_half_width/uploads/media/5dd112ef64be9.png" alt="">
                            </div>
        
        <div class="body-text">
            <p><strong>Sudan&rsquo;s federal Ministry of Health and the World Health Organisation (WHO) are working with partners and at-risk communities to scale up surveillance of cholera in Khartoum. On November 7, the final phase of the five-year yellow fever vaccination campaign targeting more than 30 million people across Sudan was launched. The campaign will . According to the Sudan Metrological Authority, rainfall in the country has been persistently above average throughout most of the 2019 season.</strong></p>

<p>The <a href="https://www.humanitarianresponse.info/en/operations/sudan/sudan-humanitarian-fund-shf">Sudan Humanitarian Fund</a> has disbursed about $3 million to the WHO to fill immediate gaps in access to life-saving health and environmental health services for the communities affected by floods and the cholera outbreak.Assistance will be provided in 114 prioritised localities in 17 states.</p>

<p>The funding comes at a critical time as the impact of the economic crisis, recent flooding and the ongoing disease outbreaks have put a lot of strain on the public health system.</p>

<p>Imports of medicines have been declining for the second year in a row, according to the Central Bank of Sudan statistics, the UN Office for the coordination of Humanitarian affairs (OCHA) reported in its <a href="https://reports.unocha.org/en/country/sudan/">Sudan Situation Report update</a> on Thursday.</p>

<figure class="image" style="float:left"><img alt="" height="218" src="/uploads/media/5dd117265e085.png" width="300" />
<figcaption><em>Mayo district in southern Khartoum, Sept. 2019<br />
(Sudanese Red Crescent Society)</em></figcaption>
</figure>

<p><strong>Cholera in Khartoum</strong></p>

<p>The federal Health Ministry declared an outbreak of cholera on 8 September, after four of six samples taken from Blue Nile state tested positive for Vibreo cholera by the National Public Health Laboratory.</p>

<p>The first case was detected on August 28. The disease spread to neighbouring Sennar and to Khartoum. The total number of reported cases as of 29 October was 330, including 12 deaths.</p>

<p>&nbsp;</p>

<p>There is a risk of the cholera outbreak spreading to Khartoum is if the outbreak is not properly managed. The Sudanese Ministry of Health and WHO are working with health partners and at-risk communities to scale up surveillance of disease in Khartoum.</p>

<p>To ensure that health facilities and cholera treatment centres in Khartoum are equipped to diagnose and treat suspected patients, WHO has delivered cholera medicines and supplies and rapid diagnostic tests.</p>

<p>&ldquo;A key aspect of preventing and controlling cholera is how well at-risk communities are able to protect themselves [..],&rdquo; <a href="https://www.dabangasudan.org/en/all-news/article/sudan-health-minister-visits-cholera-patients-in-blue-nile-state">said doctor Naeema El Gasseer</a>, WHO Representative in Sudan.</p>

<p>A WHO expert team has estimated that there may be between 5,000 and 13,200 cholera cases in high-risk states of Sudan by end March 2020.</p>

<p>To strengthen disease surveillance, WHO, with support from M&eacute;decins Sans Fronti&egrave;res, is providing refresher training for health staff and paramedics in the state. An additional 35 health staff are being trained to form Rapid Response Teams who will be the first to respond to suspected cases at locality level.</p>

<figure class="image" style="float:left"><img alt="" height="268" src="/uploads/media/5dd113a32fbe9.png" width="300" />
<figcaption><em>WHO monitors Yellow Fever vaccine<br />
administration in Sudan (WHO)</em></figcaption>
</figure>

<p><strong>Five-year yellow fever campaign</strong></p>

<p>The final phase of a five-year yellow fever vaccination campaign was launched in Khartoum on November 7. Almost 7.5 million people are targeted in the seven Khartoum localities, including displaced people, refugees, and migrants.</p>

<p>With the launch of this final phase, all people between nine months and 60 years will have been reached with the yellow fever vaccine, which offers lifetime protection.</p>

<p>The vaccination campaign was led by the federal Ministry of Health and supported by WHO, UNICEF and <a href="https://www.gavi.org/">Gavi</a>, the Vaccine Alliance, in line with the WHO <a href="https://apps.who.int/iris/bitstream/handle/10665/272408/9789241513661-eng.pdf">Global Strategy for the Elimination of Yellow Fever Epidemics</a>.</p>

<p><strong>2019 floods in Sudan</strong></p>

<p>Rainfall in Sudan has been persistently above average throughout most of the 2019 season, and the season continued into October past its normal end in September, reports <a href="https://fews.net/sites/default/files/documents/reports/SUDAN_Food_Security_Outlook_October_2019_final.pdf">FEWS NET</a>.</p>

<p>This year, heavy rainfall and flash floods have affected more than 426,000 people, almost twice the number of people affected by floods last year, according to the government&rsquo;s Humanitarian Aid Commission (HAC) and partners.</p>

<p>The most affected states were White Nile state, Kassala, Khartoum, West Kordofan, and North Darfur. Overflowing riverbanks had significant effect in Khartoum, El Gezira, Sennar, and White Nile state.</p>

<p><img alt="" height="218" src="/uploads/media/5dd112cb9fc0b.png" style="float:left" width="300" />Stagnant water caused by the heavy rains and floods became a breeding ground for water-borne and vector-borne disease. Cholera (335 cases), dengue fever (1,901 cases), Rift Valley fever (299 cases), and chikungunya (83 cases) outbreaks <a href="https://www.dabangasudan.org/en/relief-news/article/waterborne-vector-borne-diseases-spreading-in-sudan">have been reported</a> across the country.</p>

<p>In response to the floods, the national Flood Task Force was activated and met regularly. The taskforce comprising HAC, the Sudanese Red Crescent Society, Civil Defence, and OCHA.</p>

<p>Humanitarian needs were identified through inter-agency assessments, allowing government authorities, national and international NGOs, and UN agencies to respond promptly. In addition, assistance arrived from Qatar, Saudi Arabia, Kuwait, the United Arab Emirates (UAE), Egypt, Kenya, and Turkey.</p>

<p>&nbsp;</p>

<p><em>Follow&nbsp;</em><a href="https://twitter.com/hashtag/CholerainSudan?src=hash" style="box-sizing: border-box; background: rgb(241, 240, 234); color: rgb(209, 27, 47); text-decoration-line: none; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" target="_blank"><em>#CholeraInSudan</em></a><em>,</em><a href="https://twitter.com/hashtag/%D8%A3%D9%84%D9%83%D9%88%D9%84%D9%8A%D8%B1%D8%A7_%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86?src=hash" style="box-sizing: border-box; background: rgb(241, 240, 234); color: rgb(209, 27, 47); text-decoration-line: none; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" target="_blank"><em>&nbsp;#</em></a><a href="https://twitter.com/hashtag/%D8%A3%D9%84%D9%83%D9%88%D9%84%D9%8A%D8%B1%D8%A7_%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86?src=hash" style="box-sizing: border-box; background: rgb(241, 240, 234); color: rgb(209, 27, 47); text-decoration-line: none; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" target="_blank"><em>ألكوليرا_السودان</em></a></p>

<hr />
<p><strong>Radio Dabanga&rsquo;s editorial independence means that we can continue to provide factual updates about political&nbsp;developments to Sudanese and international actors, educate people about how to avoid outbreaks of infectious diseases, and provide a window to the world for those in all corners of Sudan.&nbsp;<a href="https://www.geef.nl/en/donate?charity=9077&amp;mode=e" style="box-sizing: border-box; background: transparent; color: rgb(209, 27, 47); text-decoration-line: none;" target="_blank">Support Radio Dabanga for as little as &euro;2.50, the equivalent of a cup of coffee.</a></strong></p>

<div style="box-sizing: border-box; color: rgb(0, 0, 0); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; background-color: rgb(241, 240, 234);">
<p style="text-align:center"><a href="http://www.geef.nl/en/donate?charity=9077&amp;mode=e" style="box-sizing: border-box; background: transparent; color: rgb(209, 27, 47); text-decoration-line: none;"><img alt="" height="88" src="https://www.dabangasudan.org/uploads/media/5d168fa03471e.png" width="585" /></a></p>
</div>

<p>&nbsp;</p>

<p>&nbsp;</p>
        </div>

        
        <hr>

                    <a class="read-more back-to back-to-broadcasts btn red-btn" href="/en/relief-news">
                Back to overview
                                    <div class="grunticon grunticon-arrow-left grunticon-arrow-left-white"></div>
                            </a>
        
        <div class="share-buttons-container">
    <div class="share-word">Share</div>

    
    <div class="grunticon-button-container">
        <a href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?url=https%3A%2F%2Fwww.dabangasudan.org%2Fen%2Frelief-news%2Farticle%2Fsudan-ocha-situation-report-scale-up-of-cholera-response-in-khartoum&amp;title=Sudan%20OCHA%20SitRep%3A%20Scale-up%20of%20cholera%20response%20in%20Khartoum&amp;description=Sudan%E2%80%99s%20federal%20Ministry%20of%20Health%20and%20the%20World%20Health%20Organisation%20%28WHO%29%20are%20working%20with%20partners%20and%20at-risk%20communities%20to%20scale%20up%20surveillance%20of%20cholera%20in%20Khartoum.%20On%20November%207%2C%20the%20final%20phase%20of%20the%20five-year%20yellow%20fever%20vaccination%20campaign%20was%20launched.%20The%20campaign%20will%20target%20more%20than%2030%20million%20people%20across%20Sudan.%20According%20to%20the%20Sudan%20Metrological%20Authority%2C%20rainfall%20in%20the%20country%20has%20been%20persistently%20above%20average%20throughout%20most%20of%20the%202019%20season.&amp;pubid=ra-548ee07a4344d870" target="_blank" rel="nofollow">
            <div class="grunticon grunticon-googleplus-light-grey grunticon-unselected"></div>
            <div class="grunticon grunticon-googleplus-black grunticon-selected"></div>
        </a>
    </div>
    <div class="grunticon-button-container">
        <a href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=https%3A%2F%2Fwww.dabangasudan.org%2Fen%2Frelief-news%2Farticle%2Fsudan-ocha-situation-report-scale-up-of-cholera-response-in-khartoum&amp;title=Sudan%20OCHA%20SitRep%3A%20Scale-up%20of%20cholera%20response%20in%20Khartoum&amp;description=Sudan%E2%80%99s%20federal%20Ministry%20of%20Health%20and%20the%20World%20Health%20Organisation%20%28WHO%29%20are%20working%20with%20partners%20and%20at-risk%20communities%20to%20scale%20up%20surveillance%20of%20cholera%20in%20Khartoum.%20On%20November%207%2C%20the%20final%20phase%20of%20the%20five-year%20yellow%20fever%20vaccination%20campaign%20was%20launched.%20The%20campaign%20will%20target%20more%20than%2030%20million%20people%20across%20Sudan.%20According%20to%20the%20Sudan%20Metrological%20Authority%2C%20rainfall%20in%20the%20country%20has%20been%20persistently%20above%20average%20throughout%20most%20of%20the%202019%20season.&amp;pubid=ra-548ee07a4344d870" target="_blank" rel="nofollow">
            <div class="grunticon grunticon-linkedin-light-grey grunticon-unselected"></div>
            <div class="grunticon grunticon-linkedin-black grunticon-selected"></div>
        </a>
    </div>
    <div class="grunticon-button-container">
        <a href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https%3A%2F%2Fwww.dabangasudan.org%2Fen%2Frelief-news%2Farticle%2Fsudan-ocha-situation-report-scale-up-of-cholera-response-in-khartoum&amp;title=Sudan%20OCHA%20SitRep%3A%20Scale-up%20of%20cholera%20response%20in%20Khartoum&amp;description=Sudan%E2%80%99s%20federal%20Ministry%20of%20Health%20and%20the%20World%20Health%20Organisation%20%28WHO%29%20are%20working%20with%20partners%20and%20at-risk%20communities%20to%20scale%20up%20surveillance%20of%20cholera%20in%20Khartoum.%20On%20November%207%2C%20the%20final%20phase%20of%20the%20five-year%20yellow%20fever%20vaccination%20campaign%20was%20launched.%20The%20campaign%20will%20target%20more%20than%2030%20million%20people%20across%20Sudan.%20According%20to%20the%20Sudan%20Metrological%20Authority%2C%20rainfall%20in%20the%20country%20has%20been%20persistently%20above%20average%20throughout%20most%20of%20the%202019%20season.&amp;pubid=ra-548ee07a4344d870" target="_blank" rel="nofollow">
            <div class="grunticon grunticon-mail-light-grey grunticon-unselected"></div>
            <div class="grunticon grunticon-mail-black grunticon-selected"></div>
        </a>
    </div>
    <div class="grunticon-button-container">
        <a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Fwww.dabangasudan.org%2Fen%2Frelief-news%2Farticle%2Fsudan-ocha-situation-report-scale-up-of-cholera-response-in-khartoum&amp;title=Sudan%20OCHA%20SitRep%3A%20Scale-up%20of%20cholera%20response%20in%20Khartoum&amp;description=Sudan%E2%80%99s%20federal%20Ministry%20of%20Health%20and%20the%20World%20Health%20Organisation%20%28WHO%29%20are%20working%20with%20partners%20and%20at-risk%20communities%20to%20scale%20up%20surveillance%20of%20cholera%20in%20Khartoum.%20On%20November%207%2C%20the%20final%20phase%20of%20the%20five-year%20yellow%20fever%20vaccination%20campaign%20was%20launched.%20The%20campaign%20will%20target%20more%20than%2030%20million%20people%20across%20Sudan.%20According%20to%20the%20Sudan%20Metrological%20Authority%2C%20rainfall%20in%20the%20country%20has%20been%20persistently%20above%20average%20throughout%20most%20of%20the%202019%20season.&amp;pubid=ra-548ee07a4344d870&amp;via=Radiodabanga" target="_blank" rel="nofollow">
            <div class="grunticon grunticon-twitter-light-grey grunticon-unselected"></div>
            <div class="grunticon grunticon-twitter-black grunticon-selected"></div>
        </a>
    </div>
    <div class="grunticon-button-container">
        <a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Fwww.dabangasudan.org%2Fen%2Frelief-news%2Farticle%2Fsudan-ocha-situation-report-scale-up-of-cholera-response-in-khartoum&amp;title=Sudan%20OCHA%20SitRep%3A%20Scale-up%20of%20cholera%20response%20in%20Khartoum&amp;description=Sudan%E2%80%99s%20federal%20Ministry%20of%20Health%20and%20the%20World%20Health%20Organisation%20%28WHO%29%20are%20working%20with%20partners%20and%20at-risk%20communities%20to%20scale%20up%20surveillance%20of%20cholera%20in%20Khartoum.%20On%20November%207%2C%20the%20final%20phase%20of%20the%20five-year%20yellow%20fever%20vaccination%20campaign%20was%20launched.%20The%20campaign%20will%20target%20more%20than%2030%20million%20people%20across%20Sudan.%20According%20to%20the%20Sudan%20Metrological%20Authority%2C%20rainfall%20in%20the%20country%20has%20been%20persistently%20above%20average%20throughout%20most%20of%20the%202019%20season.&amp;pubid=ra-548ee07a4344d870" target="_blank" rel="nofollow">
            <div class="grunticon grunticon-facebook-light-grey grunticon-unselected"></div>
            <div class="grunticon grunticon-facebook-black grunticon-selected"></div>
        </a>
    </div>
</div>
    </article>
</div>

        </div>

        <div class="content-seperator-element"></div>

    </div>
</div>

<div class="secondary-content-container content-container">
    <div class="content-element-container">

                    <div class="secondary-content-element content-element left-content-element">
    <div class="actual-content-element secondary-headlines related-news">
        <span class="underlined-heading-container">
            <h4 class="heading-e black-text">Related news</h4>
        </span>

        <div class="news-stories-list">
                            <div class="list-item news-item-small">
                    <div class="time-and-place-container">
                        <span class="time">November 13 - 2019</span>
                    </div>
                    <h3 class="heading-c">
                        <a href="/en/all-news/article/17-die-of-dengue-fever-in-kassala">17 die of dengue fever in Kassala</a>
                    </h3>
                </div>
                            <div class="list-item news-item-small">
                    <div class="time-and-place-container">
                        <span class="time">November 11 - 2019</span>
                    </div>
                    <h3 class="heading-c">
                        <a href="/en/all-news/article/two-die-of-haemorrhagic-fever-in-sennar-rvf-cases-recorded-in-port-sudan">Two die of haemorrhagic fever in Sennar, 16 RVF cases recorded in Port Sudan</a>
                    </h3>
                </div>
                            <div class="list-item news-item-small">
                    <div class="time-and-place-container">
                        <span class="time">November 10 - 2019</span>
                    </div>
                    <h3 class="heading-c">
                        <a href="/en/relief-news/article/sudan-ocha-situation-report-aid-for-vulnerable-people-in-abyei-continues">Sudan OCHA SitRep: Aid for vulnerable people in Abyei continues</a>
                    </h3>
                </div>
                            <div class="list-item news-item-small">
                    <div class="time-and-place-container">
                        <span class="time">November 8 - 2019</span>
                    </div>
                    <h3 class="heading-c">
                        <a href="/en/relief-news/article/waterborne-vector-borne-diseases-spreading-in-sudan">Vector-borne diseases continue to spread in Sudan</a>
                    </h3>
                </div>
                            <div class="list-item news-item-small">
                    <div class="time-and-place-container">
                        <span class="time">October 27 - 2019</span>
                    </div>
                    <h3 class="heading-c">
                        <a href="/en/all-news/article/un-ocha-sudan-two-cholera-cases-recorded-in-omdurman">OCHA: Two cholera cases recorded in Omdurman</a>
                    </h3>
                </div>
                    </div>

                    <a class="read-more btn red-btn" href="/en/all-news">
                More news
                                    <div class="grunticon grunticon-arrow-right grunticon-arrow-right-white"></div>
                            </a>
            </div>
</div>


        
                



        <div class="content-seperator-element"></div>

    </div>
</div>

    </div>
            </div>
        </div>

        <footer class="footer" role="contentinfo">
    <div class="container-fluid">
        <div class="footer-seperator"></div>
        <div class="container footer-container">
            <span class="footer-links-container">
                <a href="/en/rss/news.xml">RSS</a>
                                                                                                            <span class="vertical-seperator">|</span>
                            <a href="/en/disclaimer">Disclaimer</a>
                                                    <span class="vertical-seperator">|</span>
                            <a href="/en/privacy-policy">Privacy Policy</a>
                                                    <span class="vertical-seperator">|</span>
                            <a href="/en/contact">Contact</a>
                                                                        </span>
            <div class="copyright-social-network-container">
                <span class="social-networks-container">
                    <a target="_blank" href="https://www.facebook.com/dabangasudan/">
                        <span class="grunticon grunticon-facebook-grey"></span>
                        <span class="grunticon grunticon-facebook-black"></span>
                    </a>
                    <a target="_blank" href="https://twitter.com/Radiodabanga">
                        <span class="grunticon grunticon-twitter-grey"></span>
                        <span class="grunticon grunticon-twitter-black"></span>
                    </a>
                </span>
                <div class="copyright-container">
                    &copy; Radio Dabanga
                </div>
            </div>
        </div>
    </div>
</footer>

        <script>
    window.swfPlayerUrl = '/bundles/fpuradiodabangawebsite/source/swf/StrobeMediaPlayback.swf';
</script>

    <script src="/js/1764b32.js"></script>

    <script>

    jQuery(function() {
                googleAnalyticsApi.init(false);
            });

    _gaq.push(['_setAccount', 'UA-57676811-1']);
    _gaq.push(['_trackPageview']);
    
</script>


<script type="text/javascript" src="https://w.soundcloud.com/player/api.js"></script>

<!--[if lt IE 9]>
    <script>
        $(function() {
            setTimeout(function() {
                $('.grunticon').each(function() {
                    this.style.behavior = this.style.behavior;
                });
            }, 0);
        });
    </script>
<![endif]-->
    </body>
</html>
